载入中...
在线检测未来函数
载入中...

三日出货之拉升选股指标公式

来源:Internet,编辑:股旁网,2020-01-02

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM((VAR1-REF(LOW,1)-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
VAR4:=VAR3;
VAR5:=MA(VAR3,12);
VAR7:=(VAR4-VAR5)*60;
VAR9:=CAPITAL/EMA(VOL,5)/30*1.1;
拉升:CROSS(VAR7,VAR9);

三日出货之拉升选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/0102494J2020.html

相关文章