载入中...
在线检测未来函数
载入中...

猎豹超强之短线走强选股指标公式

来源:Internet,编辑:股旁网,2020-01-03

RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
白马:=SMA(RSVC,3,1);
DC:=SMA(白马,3,1);
黑马:=3*白马-2*DC;
短线走强:CROSS(黑马,80);

猎豹超强之短线走强选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/0103494X2020.html

相关文章