载入中...
在线检测未来函数
载入中...

高精提示之合成选股指标公式

来源:Internet,编辑:股旁网,2020-01-03

CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
HH:=CROSS(20,EMA(CSS,3));
CE:=REF(HH,1);
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
II:=短线出击=30;
合成:CE AND II;

高精提示之合成选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/0103494Y2020.html

相关文章