载入中...
在线检测未来函数
载入中...

抓波段主升浪主图之双跨越选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

MA5:=MA(C,7),COLORWHITE;
MA20:=MA(C,20),COLORFF00FF;
MA90:=MA(C,90),COLORFFCC66;
Y1:=BARSLAST(CROSS(MA5,MA20)) AND MA5>MA20;
Y2:=Y1 AND BARSLAST(CROSS(MA5,MA90));
双跨越:Y2 AND CROSS(MA20,MA90);

抓波段主升浪主图之双跨越选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/0610211R010.html

相关文章