载入中...
在线检测未来函数
载入中...

抓波段主升浪主图之雄起选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

MA51:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
FA:=BARSLAST(CROSS(MA10,MA51)) AND CROSS(MA51,MA10);
雄起:FA AND MA51>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);

抓波段主升浪主图之雄起选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/0610211R010.html

相关文章