载入中...
在线检测未来函数
载入中...

股神亮剑之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
抄底:FILTER(VAR5,10)=1;

股神亮剑之抄底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061121352010.html

相关文章