载入中...
在线检测未来函数
载入中...

股神亮剑之目标出现B选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:=DD;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0);

股神亮剑之目标出现B选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061121352010.html

相关文章