载入中...
在线检测未来函数
载入中...

买卖极品主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-01-04

上升线:=EMA(C,3),COLORRED,LINETHICK2;
下降线:=EMA(C,5),COLOR00FF00,LINETHICK2;
中间线:=EMA(下降线,5),COLORWHITE,LINETHICK2;
VAR1:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR2:=REF(VAR1,1);
VAR3:=SMA((CLOSE-VAR2),6,1)/SMA(ABS(CLOSE-VAR2),6,1)*100;
红箭头:CROSS(上升线,下降线)AND 中间线>=REF(中间线,1)AND VAR3<50;

买卖极品主图之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061121362010.html

相关文章