载入中...
在线检测未来函数
载入中...

布林抓牛主图之底部选股指标公式

来源:Internet,编辑:股旁网,2020-01-06

VAR3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR6:=(VAR3+VAR4+VAR5)/3;
VAR8:=IF(VAR6<=-20,10,0);
VAR9:=HHV(VAR8,10);
VARA:=IF(VAR9 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0);
底部:VARA=20;

布林抓牛主图之底部选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/01064951R020.html

相关文章