载入中...
在线检测未来函数
载入中...

回调追牛之加仓选股指标公式

来源:Internet,编辑:股旁网,2020-01-07

理想通:=EMA((C-LLV(L,5))/(HHV(H,6)-LLV(L,6)),2)*100,COLORYELLOW,LINETHICK1;
VARB1:=SMA(SMA(理想通,2,1),2,1);
VARB2:=(VARB1/2+36.8)*1;
VARB4:=SMA(VARB2,2,1)-35.08;
加仓:CROSS(理想通,VARB4*0.9998+0.0018);

回调追牛之加仓选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/010J95302020.html

相关文章