载入中...
在线检测未来函数
载入中...

狙击下影线之狙击选股指标公式

来源:Internet,编辑:股旁网,2020-01-07

CS:=(H-MAX(C,O))/(MIN(C,O)-L)<=0.03;
PP:=H/L>=1.03;
TT:=MAX(C,O)/MIN(C,O)<=1.02;
AA:=(CS AND PP AND TT)*0.3;
JJJ:=(L-MIN(C,O))/O<0.99;
FFF:=MIN(C,O)-L>H-MAX(C,O);
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
SS:=DIF>DEA;
小李探花1:= AA AND C>MA(C,60) AND SS AND C>MA(C,20) AND JJJ AND FFF;
狙击:小李探花1 AND REF(小李探花1,1)<1 AND REF(小李探花1,6)<1 AND REF(小李探花1,2)<1 AND REF(小李探花1,3)<1 AND REF(小李探花1,4)<1 AND REF(小李探花1,5)<1;

狙击下影线之狙击选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/010J95312020.html

相关文章