在线检测未来函数

波段低吸之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-01-08

AA:=(O+H+L+C)/4;
A1N:=HHV(AA,10);
A2N:=LLV(AA,30);
A3N:=A1N-A2N;
A4N:=EMA((AA-A2N)/A3N,1)*100;
B1N:=HHV(AA,16);
B2N:=LLV(AA,90);
B3N:=B1N-B2N;
B4N:=EMA((AA-B2N)/B3N,1)*100;
红箭头:A4N>90 AND B4N>70;

波段低吸之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/010T954R020.html

相关文章