载入中...
在线检测未来函数
载入中...

黑马形态之开始控盘选股指标公式

来源:Internet,编辑:股旁网,2020-01-08

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
开始控盘:IF(A10,5,0);

黑马形态之开始控盘选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/010T95502020.html

相关文章