载入中...
在线检测未来函数
载入中...

很漂亮的短线波段之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-01-10

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
红箭头:CROSS(C1,C2) AND C2>0;

很漂亮的短线波段之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/0110495L2020.html

相关文章