载入中...
在线检测未来函数
载入中...

5日均线大于等于20度角向上的选股公式

来源:Internet,编辑:股旁网,2020-01-13

编写要求:

股旁网解答:

角度1:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3>=20 ;
角度2:=ATAN((MA(C,100)/REF(MA(C,100),1)-1)*100)*57.3>=30 ;
DT:=MA(C,5)>MA(C,100);
TJ:角度1 AND 角度2 AND DT;

相关文章