载入中...
在线检测未来函数
载入中...

预测机构之买入选股指标公式

来源:Internet,编辑:股旁网,2020-01-26

VAR1:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
VAR2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR3:=SMA(VAR2,13,8);
看涨:=SMA(VAR3,13,8);
看跌:=SMA(VAR1,21,8);
买入:CROSS(看涨,看跌);

预测机构之买入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/01264a002020.html

相关文章