载入中...
在线检测未来函数
载入中...

追击共振操盘之共振选股指标公式

来源:Internet,编辑:股旁网,2020-02-03

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
KK:=EMA(SMA(RG,3,1),2);
DD:=SMA(KK,3,1);
VARH44:=SMA(RV,3,1);
VARH55:=SMA(VARH44,3,1);
共振:CROSS(VARH44,VARH55) AND CROSS(KK,DD);

追击共振操盘之共振选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02034a442020.html

相关文章