载入中...
在线检测未来函数
载入中...

鼠你要牛走好运主图之牛窝选股指标公式

来源:Internet,编辑:股旁网,2020-02-05

VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 100),5);
AK:=EMA((((CLOSE - VAR1) / (VAR2 - VAR1)) * 50),13);
AB:=CROSS(AK1,AK);
牛窝:AB=1;

鼠你要牛走好运主图之牛窝选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02054aS2020.html

相关文章