载入中...
在线检测未来函数
载入中...

捉潜力牛主图之黑马选股指标公式

来源:Internet,编辑:股旁网,2020-02-10

M5:=120;
MA5:=MA(CLOSE,M5);
MA20:=MA(C,20);
MA90:=MA(C,90);
Y1:=BARSLAST(CROSS(MA5,MA20)) AND MA5>MA20;
Y2:=Y1 AND BARSLAST(CROSS(MA5,MA90));
黑马:Y2 AND CROSS(MA20,MA90);

捉潜力牛主图之黑马选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02104b402020.html

相关文章