载入中...
在线检测未来函数
载入中...

老鼠仓大黑马之大黑马选股指标公式

来源:Internet,编辑:股旁网,2020-02-12

A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
大黑马:CROSS(趋势线,0)AND 黑马线<40;

老鼠仓大黑马之大黑马选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02124c232020.html

相关文章