载入中...
在线检测未来函数
载入中...

真正无敌之绝杀选股指标公式

来源:Internet,编辑:股旁网,2020-02-13

VAR1J:=(2)*(MA((LLV((CLOSE + LOW)/(2),8))*(1.1),13)) - EMA((CLOSE + LOW)/(2),3) - ((CLOSE + LOW)/(2))*(0.1);
VAR2J:=IF(((EMA((CLOSE + LOW)/(2),3) - VAR1J)*(5) > 0),(POW((EMA((CLOSE + LOW)/(2),3) - VAR1J)*(5),2))/(10),(((-1))*(POW((EMA((CLOSE + LOW)/(2),3) - VAR1J)*(5),2)))/(10));
VAR3J:=IF((VAR2J > 0),VAR2J - 0,(-1));
绝杀:CROSS(VAR3J,0) AND ((CLOSE + LOW)/(2) > MA((CLOSE + LOW)/(2),8));

真正无敌之绝杀选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061H2342010.html

相关文章