载入中...
在线检测未来函数
载入中...

短线很好用之波段买点选股指标公式

来源:Internet,编辑:股旁网,2020-02-13

QVAR1A:=((HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)))*(100)-10;
QVAR1B:=((CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21)))*(100);
QVAR1C:=SMA(QVAR1B,13,8);
QVAR1D:=SMA(QVAR1A,21,8);
机会来临:=SMA(QVAR1C,13,8),COLORRED;
AAS:=FILTER((COUNT((机会来临-QVAR1D<(-65)),3)=3),34);
波段买点:IF(AAS,15,0);

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061R2462010.html

相关文章