载入中...
在线检测未来函数
载入中...

绝佳跟涨主图之绝佳选股指标公式

来源:Internet,编辑:股旁网,2020-02-13

上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
智能黄金线:=A;
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
绝佳:CROSS(VA1,VA2)AND(C>=O)AND 智能黄金线>REF(智能黄金线,1);

绝佳跟涨主图之绝佳选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061R2522010.html

相关文章