载入中...
在线检测未来函数
载入中...

近底大笔成交主图之大资金活动选股指标公式

来源:Internet,编辑:股旁网,2020-02-13

VARQE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VARQF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VARQ10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VARQ11:=VARQF<REF(VARQ10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
资金活动:VARQ11 AND COUNT(VARQ11,30)=1;

近底大笔成交主图之大资金活动选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02134c622020.html

相关文章