载入中...
在线检测未来函数
载入中...

小神仙秘密线分时之红箭头选股指标公式

来源:Internet,编辑:股旁网,2020-02-13

HJ_32:=(2*CLOSE+HIGH+LOW)/4;
HJ_33:=LLV(LOW,94);
HJ_34:=HHV(HIGH,89);
HJ_35:=EMA((CLOSE-HJ_33)/(HJ_34-HJ_33)*100,8);
HJ_36:=EMA(0.667*REF(HJ_35,1)+0.333*HJ_35,10);
HJ_37:=30;
HJ_38:=15;
HJ_39:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
HJ_40:=SMA(HJ_39,HJ_37,1);
HJ_41:=SMA(HJ_40,HJ_38,1);
红箭头:CROSS(HJ_40,HJ_41);

小神仙秘密线分时之红箭头选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02134c632020.html

相关文章