在线检测未来函数

黄金反弹之黄金反弹选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201006/061922612010.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
BIAS1:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
A1:=CROSS(K,D) AND CROSS(K,D)<16 AND BIAS1<-6;
黄金反弹:IF(A1,40,0);

黄金反弹之黄金反弹选股指标公式

 

相关文章