载入中...
在线检测未来函数
载入中...

优化综合精华主图之买入选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

MA20:=MA(C,20);
MA60:=MA(C,60);
A2:=REF(MA20,1);
J1:=(MA20-A2)/A2*100;
MJ1:=MA(J1,3);
买入:CROSS("KDJ.K"(5,2,3),"KDJ.D"(5,2,3)) AND "KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA60>REF(MA60,1) AND COUNT(J1<1,3)>=1;

优化综合精华主图之买入选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/061922622010.html

相关文章