在线检测未来函数

优化综合精华主图之吸选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201006/061922622010.html

VAR2S:=(2*CLOSE+HIGH+LOW)/4;
VAR3S:=IF(YEAR>=2099 AND MONTH>2,0,1);
VAR4S:=LLV(LOW,5); VAR5S:=HHV(HIGH,4);
散户:=EMA((VAR2S-VAR4S)/(VAR5S-VAR4S)*100,4)*VAR3S;
庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3S;
吸:CROSS(散户,庄家) AND 散户<30;

优化综合精华主图之吸选股指标公式

 

相关文章