载入中...
在线检测未来函数
载入中...

牛底买涨抄底之买涨选股指标公式

来源:Internet,编辑:股旁网,2020-02-14

N:=3;
TCR:=(C-REF(CLOSE,1))*100;
趋势线:=MA(TCR,N);
B:=(LLV(L,2)-LLV(C,2))*100;
支撑线:=MA(B,9);
买涨:CROSS(趋势线,支撑线);

牛底买涨抄底之买涨选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/02144cZ2020.html

相关文章