载入中...
在线检测未来函数
载入中...

圣经均线主图之出击选股指标公式

来源:Internet,编辑:股旁网,2020-02-21

VARF:=(2*CLOSE+HIGH+LOW)/4;
VA4:=LLV(LOW,34);
VA5:=HHV(HIGH,34);
VA6:=EMA((VARF-VA4)/(VA5-VA4)*100,6);
VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);
出击:IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(VA6>VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0)

圣经均线主图之出击选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/062R4202010.html

相关文章