载入中...
在线检测未来函数
载入中...

短绝底强升追涨之强势追涨选股指标公式

来源:Internet,编辑:股旁网,2020-02-21

W:=((-((100)*(HHV(H,21) - C))/(HHV(HIGH,21) - LLV(L,21))));
RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
股市黑客:=SMA(RV,3,1);
普通投资者:=SMA(股市黑客,5,1);
KK1:=EMA(SMA(RG,3,1),2);
DD2:=SMA(KK1,3,1);
强势追涨:CROSS(W,-2) AND CROSS(股市黑客,普通投资者) AND CROSS(KK1,DD2);

短绝底强升追涨之强势追涨选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/0221501X2020.html

相关文章