在线检测未来函数

波段王之资金增筹选股指标公式

来源:Internet,编辑:股旁网,2020-02-23

VAR6:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR7:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR8:=VAR6<REF(VAR7,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
资金增筹:VAR8 AND COUNT(VAR8,30)=1;

波段王之资金增筹选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/063024522010.html

相关文章