载入中...
在线检测未来函数
载入中...

VOL买卖之牛选股指标公式

来源:Internet,编辑:股旁网,2020-02-23

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
牛:CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

VOL买卖之牛选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/063024552010.html

相关文章