在线检测未来函数

难得一见成交量之抓大牛选股指标公式

来源:Internet,编辑:股旁网,2020-02-24

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201007/0F124J2010.html

LC1:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC1,0),6,1)/SMA(ABS(CLOSE-LC1),6,1)*100;
抓大牛:CROSS(RSI1,11);

难得一见成交量之抓大牛选股指标公式

 

相关文章