载入中...
在线检测未来函数
载入中...

绝品主图之大资金进场选股指标公式

来源:Internet,编辑:股旁网,2020-02-25

D:=72;
VAR32:=100-3*SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
VAR33:=100-3*SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
VAR2F:=VAR32<REF(VAR33,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
资金进场:VAR2F AND COUNT(VAR2F,30)=1;

绝品主图之大资金进场选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0F224U2010.html

相关文章