载入中...
在线检测未来函数
载入中...

百万顶底买卖之短线出击选股指标公式

来源:Internet,编辑:股旁网,2020-02-26

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
指标:=MACD.DIF>MACD.DEA AND MACD.DIF<0.2 AND MACD.DIF>0;
短线出击:IF(CROSS(短线买点,1) AND (短线买点<30) AND 指标,1,0);

百万顶底买卖之短线出击选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202002/022A03112020.html

相关文章