在线检测未来函数

60均线上拐的选股公式

来源:Internet,编辑:股旁网,2020-02-28

编写要求:

当天涨幅大于8,选后面1-5天内不底,均线5、13、24多头,60均线上拐的选股公式。

股旁网解答:

T:=BARSLAST(C/REF(C,1)>1.08);
DT:=MA(C,5)>MA(C,13) AND MA(C,13)>MA(C,24);
SG:=MA(C,60)>REF(MA(C,60),1);
XG:DT AND SG AND LLV(L,T)>REF(L,T) AND BETWEEN(T,1,5);

相关文章