载入中...
在线检测未来函数
载入中...

买卖点资金动能之笑脸买选股指标公式

来源:Internet,编辑:股旁网,2020-03-01

DIFF:=EMA(CLOSE,3)-EMA(CLOSE,8);
DEA:=EMA(DIFF,5);
X1:=EMA(DIFF,5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
资金动能A:=X2;
资金动能B:=X1;
笑脸买:CROSS(资金动能A,资金动能B) AND 资金动能B<-0.25;

买卖点资金动能之笑脸买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0F926042010.html

相关文章