载入中...
在线检测未来函数
载入中...

波段操作五线布林主图之B买选股指标公式

来源:Internet,编辑:股旁网,2020-03-07

V5:=MA((LOW+HIGH+CLOSE)/3,5);
VAR6:=V5>REF(V5,1) AND REF(V5,1)<REF(V5,2);
VAR7:=LOW<HHV(V5,13) AND HIGH>HHV(V5,13) AND CLOSE>REF(C,1) AND CLOSE>OPEN;
VAR8:=VAR7 AND COUNT(VAR6,2);
VAR16:=VAR8 AND NOT(REF(VAR8,1));
B买:VAR16;

波段操作五线布林主图之B买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0G2264R010.html

相关文章