载入中...
在线检测未来函数
载入中...

主浪收阴追涨主图之快买选股指标公式

来源:Internet,编辑:股旁网,2020-03-09

M2:=EMA(C,2);
M18:=EMA(C,18);
买:=IF(CROSS(M18,M2),5,0* 10000);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
Q:=EMA(VOL,13);
Y:=EMA(AMOUNT,13);
S:=((Y /Q) / 100);
X:=(((CLOSE -S) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
收阴买:=买 AND XQ;
快买:收阴买;

主浪收阴追涨主图之快买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/0309505512020.html

相关文章