载入中...
在线检测未来函数
载入中...

追涨波动抄底之抄底选股指标公式

来源:Internet,编辑:股旁网,2020-03-11

VAR1:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,
1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
VAR5:=CROSS(VAR4,10) AND VAR3<12;
抄底:IF(VAR5,90,1);

追涨波动抄底之抄底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/0311505X2020.html

相关文章