在线检测未来函数

黄金主图之买选股指标公式

来源:Internet,编辑:股旁网,2020-03-21

上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
买:CROSS(VA1,VA2)AND(C>=O)AND A>REF(A,1);

黄金主图之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H02K62010.html

相关文章