在线检测未来函数

神奇看佛选股之佛选股指标公式

来源:Internet,编辑:股旁网,2020-03-21

P:=10;
A:=5;
RSV:=((((HHV(HIGH,P) - CLOSE) / (HHV(HIGH,P) - LLV(LOW,P))) * 200) - 125);
散户:=SMA(RSV,A,1)+15;
RSV1:=((((CLOSE - LLV(LOW,P)) / (HHV(HIGH,P) - LLV(LOW,P))) * 200) - 105);
主力:=SMA(RSV1,A,1)+15;
准备起爆:=CROSS(主力,散户);
佛:准备起爆;

神奇看佛选股之佛选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H02KH010.html

相关文章