在线检测未来函数

资金买卖提示之近底选股指标公式

来源:Internet,编辑:股旁网,2020-03-21

VAR3:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VAR6:=(VAR3+VAR4+VAR5)/3; VAR7:=EMA(VAR6,5);
VAR8:=IF(VAR6<=-20,10,0);
近底:VAR8=10 AND FILTER(VAR8=10,5);

资金买卖提示之近底选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H02L52010.html

相关文章