在线检测未来函数

揭底专用之笑脸选股指标公式

来源:Internet,编辑:股旁网,2020-03-22

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:=(EMA(CS,3)-50)*2;
极弱:=-80;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1:=2*EMA(100-VAR6,1);
S2:=EMA(S1,9);
条件:=CROSS(YJD,极弱) AND S1>S2;
笑脸:条件;

揭底专用之笑脸选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H12N32010.html

相关文章