在线检测未来函数

攻击涨停之缺口回补选股指标公式

来源:Internet,编辑:股旁网,2020-03-22

K1:=BARSLAST(L>REF(H,1) AND C/O>1.05);
K2:=L<REF(H,K1+1) AND COUNT(L<REF(H,K1+1),K1)=1;
缺口回补:IF(K2,60,0);

攻击涨停之缺口回补选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H12N42010.html

相关文章