在线检测未来函数

波段线之买选股指标公式

来源:Internet,编辑:股旁网,2020-03-22

波段线:=EMA(SMA((CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100,5,1),3);
VAR1:=EMA(波段线,2);
VAR2:=EMA(VAR1,2);
VAR3:=CROSS(VAR1,VAR2);
买:VAR3 AND VAR1>20;

波段线之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201007/0H12N92010.html

相关文章