载入中...
在线检测未来函数
载入中...

主升买入之选股指标公式

来源:Internet,编辑:股旁网,2020-03-24

X_1:=HHV(HIGH,34);
X_2:=LLV(LOW,34);
X_3:=EVERY(CLOSE<OPEN,4);
X_4:=EVERY(CLOSE<OPEN,3);
X_5:=X_3 OR X_4;
XG:REF(X_5,1) AND X_1 AND X_2 AND OPEN<MA(CLOSE,5) AND OPEN<MA(CLOSE,10) AND CLOSE>=MA(CLOSE,5) AND CLOSE>=MA(CLOSE,10);

主升买入之选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/032450P92020.html

相关文章