在线检测未来函数

四期同步之选股指标公式

来源:Internet,编辑:股旁网,2020-03-25

本文选股公式根据以下股票公式改编:
http://www.gupang.com/202003/032550RH020.html

Q:=20;
短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SB:=短期<20 AND 中期<20 AND 中长期<20 AND 长期<20;
XG:REF(SB,1) AND CROSS(C,REF(MAX(C,O),1));

四期同步之选股指标公式

 

相关文章