载入中...
在线检测未来函数
载入中...

建仓与平仓主图之建仓选股指标公式

来源:Internet,编辑:股旁网,2020-03-25

BBB1:=MA(C,1);
B2:=SMA(SMA(SMA(BBB1,2,1),2,1),2,1),COLORRED;
SMA2:=MA(B2,2);
VARB1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
建仓:CROSS(VARB1,VAR3) AND B2>SMA2;

建仓与平仓主图之建仓选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202003/032550RR020.html

相关文章